Архив записей, раздела 'OTRS'

OTRS 6 «OldBrowser» error after update to 6.0.18 6.0.19

написано июня 10, 2019 - запись из раздела OTRS | Комментировать

После обновления OTRS 6 до версии 6.0.18 или 6.0.19 получаем ошибку: Используемый вами браузер слишком стар. Это ПО работает с большим списком браузеров, пожалуйста, сделайте обновление для работы с одним из них. Обратитесь к документации или спросите своего администратора для получения дополнительной информации. Лечится это ребилдом конфигурациии и удалением кешей. su -c "/opt/otrs/bin/otrs.Console.pl Maint::Config::Rebuild" -s […]

Читать дальше..>>